Seam 1.1 - nejenom EJB 3.0

Dagi
Gavin King se asi chytil za nos, protože nová verze Seamu už nezávisí na EJB 3.0. V předchozích verzích šel sice Seam spustit například v Tomcatu, ale bylo nutné rozběhnout JBoss Micro Container. To s verzí 1.1 již není potřeba.
Diskuzní příspěvky
Zatím zde nejsou žádné zprávy